Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: help: configure: error: a working C++ compiler is required

On Mon, Oct 13, 2008 at 3:26 AM, Luke Mewburn <> 
> I wouldn't say that that is necessary.
> Try reextracting the base & comp sets from a "known good" build.

this fixed

thank you so much, great day

Home | Main Index | Thread Index | Old Index