Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: help: configure: error: a working C++ compiler is required

On Sat, Oct 11, 2008 at 04:25:41PM +0100, Mecislav Salar wrote:
  | i do not understand know why but i can not compile head code, it just
  | complains about `a working C++ compiler is required' ?

What host platform are you compiling on?

Is the c++ command available on that platform, or just cc ?

Attachment: pgpKWocA5jY4f.pgp
Description: PGP signature

Home | Main Index | Thread Index | Old Index