pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Opera from pkgsrc 2011Q1 crashes whole system, NetBSD 5.1

On Mon, 11 Apr 2011 03:16:47 +0900, Bernd Ernesti 
<> wrote:

As noted in PR#44650, you need patch (kern/44030 and kern/44054) to 5.1
kernel first,
or opera-11 will always crash your kernel.

Then this package should be marked as not available on NetBSD 5.1

It is because I stay opera-11 in pkgsrc-wip, though...

OBATA Akio /

Home | Main Index | Thread Index | Old Index