Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: is it 5.99.2 or 5.99.02 ?

On Sat, Nov 15, 2008 at 07:49:37PM +0100, Quentin Garnier wrote:

> I bet stuff will break at 08.  Let's make .3 fo the next one.

I agree. It currently breaks module load from the boot loader, and I wonder
if it could affect pkgsrc. param.h could do with a comment about it.


Home | Main Index | Thread Index | Old Index