tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Adobe Reader

>>>>> On Mon, 1 Feb 2010 18:55:13 +0100,
        Bernd Ernesti <> said:

>> If I really want to show people that my machine can run acroread,
>> either
>> - I'll port acroread 9 to NetBSD

> It would be really nice to have acroread 9 running on NetBSD but
> that depends on the linux emulation layer, which has problems with
> newer linux libraries, which are requireed to run acroread 9.

Yeah, we really need to support some new system calls of linux.

Home | Main Index | Thread Index | Old Index