pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

On Fri, Apr 08, 2011 at 01:25:27PM +0000, Dennis den Brok wrote:
> For the absolutely latest version of the Flash plugin, you would
> have to upgrade to NetBSD-current, which has the updated Linux
> emulation you mentioned.

Can you note the steps needed for Flash setup with Firefox?

- Jukka.

Home | Main Index | Thread Index | Old Index