pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Ruby 1.8.7p249 and Ruby 1.9

On Mon, Mar 22, 2010 at 03:38:38PM -0700, Michael Graff wrote:
> Note that Ruby on Rails 3.0 will require Ruby 1.9.

The last I heard, Rails 3 will require ruby 1.8.7. Has this changed? See

Home | Main Index | Thread Index | Old Index