pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Error replacing gnome-utils-

Any chance that you had an earlier gnome2-utils package installed already?

Yes, I had indeed. This is the error after "make replace package OLDNAME=gnome2-utils". Previously, "make replace package OLDNAME=" actions did fine.

Home | Main Index | Thread Index | Old Index