NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: i386: Issues with flash in firefox

Ingolf Steinbach <> schrieb:
> I am using:
> - firefox-3.5.8 (installed from source)
> - nspluginwrapper-1.2.2nb2 (installed via pkgin)
> - adobe-flash-plugin- (installed via pkgin)
> on NetBSD/i386 5.0.2.

multimedia/ns-flash works better for me, maybe try that instead.


Dennis den Brok

Home | Main Index | Thread Index | Old Index