NetBSD-Users by date

Last updated: Mon Jan 26 15:13:56 2015
Messages in reverse chronological order
Timezone is UTC

Page 1 of 2015/01
[Prev Page] [Newest Page] [Oldest Page] [Next Page]

TimeSubject# followupsFrom
Mon, 26 Jan 2015
15:13 Re: Using CARP with dhcpd? (0) Andy Ruhl
15:13 Re: Using CARP with dhcpd? (0) Andy Ruhl
11:15 Re: Using CARP with dhcpd? (1) Christoph Kaegi
10:05 Re: Using CARP with dhcpd? (0) Manuel Bouyer
06:16 Re: Using CARP with dhcpd? (2) Stephan
Sun, 25 Jan 2015
14:37 Re: alc(4) current for NetBSD 6.1.5, patch include (0) Emile `iMil' Heitor
14:19 Re: alc(4) current for NetBSD 6.1.5, patch include (1) Leonardo Taccari
13:55 Re: Realtek RTL8723BE Wireless LAN 802.11n PCI-NIC (0) Andy Ruhl
07:57 alc(4) current for NetBSD 6.1.5, patch included (1) Emile `iMil' Heitor
05:43 Realtek RTL8723BE Wireless LAN 802.11n PCI-NIC #4 (1) Berndt Josef Wulf
Sat, 24 Jan 2015
19:20 Using CARP with dhcpd? (2) Andy Ruhl
13:49 lang/ocaml compilation error (0) Mayuresh
Fri, 23 Jan 2015
15:33 Re: Panic booting NetBSD 7.0 BETA drmkms on amd64 (0) Jimmy Johansson
08:31 Re: Panic booting NetBSD 7.0 BETA drmkms on amd64 (1) Soren Jacobsen
01:34 Panic booting NetBSD 7.0 BETA drmkms on amd64 (1) Jimmy Johansson
Tue, 20 Jan 2015
07:51 Re: A rough "HOWTO" for custom kernel-level fonts (0) Andy Ruhl
Mon, 19 Jan 2015
21:42 Re: Disks w/non-512-byte sectors? (0) Justin Cormack
21:31 Re: Disks w/non-512-byte sectors? (0) Dan LaBell
18:54 A rough "HOWTO" for custom kernel-level fonts in N (1) Chris Baird
18:48 Re: Disks w/non-512-byte sectors? (1) Dan LaBell
08:13 Re: Disks w/non-512-byte sectors? (1) Michael van Elst
03:28 Re: Disks w/non-512-byte sectors? (1) John D. Baker
02:08 Re: Disks w/non-512-byte sectors? (0) Greg Troxel
Sun, 18 Jan 2015
23:16 Re: Disks w/non-512-byte sectors? (1) Michael van Elst
22:56 Disks w/non-512-byte sectors? (3) John D. Baker
Sat, 17 Jan 2015
16:50 Re: using /etc/cron.d (0) Jeremy C. Reed
01:55 Re: using /etc/cron.d (1) matthew sporleder
Fri, 16 Jan 2015
17:10 using /etc/cron.d (1) matthew sporleder
Wed, 14 Jan 2015
21:36 Re: ntpd not correcting system time, offset keeps (0) Michael van Elst
19:47 Re: ntpd not correcting system time, offset keeps (0) scar
13:48 Re: ntpd not correcting system time, offset keeps (2) Greg Troxel
13:47 Re: ntpd not correcting system time, offset keeps (0) Greg Troxel
09:56 Re: ntpd not correcting system time, offset keeps (1) Michael van Elst
08:34 Re: ntpd not correcting system time, offset keeps (0) Manuel Bouyer
07:17 Re: ntpd not correcting system time, offset keeps (0) Ed Wensell III
06:41 Re: ntpd not correcting system time, offset keeps (0) Takahiro HAYASHI
05:23 Re: ntpd not correcting system time, offset keeps (0) scar
04:01 Re: ntpd not correcting system time, offset keeps (1) David Lord
03:46 Re: ntpd not correcting system time, offset keeps (0) matthew sporleder
02:59 Re: ntpd not correcting system time, offset keeps (1) scar
01:58 Re: ntpd not correcting system time, offset keeps (1) Christos Zoulas
01:43 ntpd not correcting system time, offset keeps incr (7) scar
Sat, 10 Jan 2015
00:02 Re: Again about NIS client configuration (0) Christos Zoulas
Fri, 09 Jan 2015
18:22 Re: Again about NIS client configuration (1) Rocky Hotas
Thu, 08 Jan 2015
22:32 Re: bge/brg: no carrier after cable disconnect/rec (0) Sverre Froyen
19:14 Re: Again about NIS client configuration (1) Christos Zoulas
18:15 Re: 7.0_BETA feedback sought (0) David Brownlee
17:57 Re: Again about NIS client configuration (1) Rocky Hotas
14:32 Re: 7.0_BETA feedback sought (0) Havard Eidnes
13:56 Re: 7.0_BETA feedback sought (0) rodent
13:41 Re: 7.0_BETA feedback sought (0) rodent
12:01 Re: 7.0_BETA feedback sought (2) Havard Eidnes
07:42 Re: bge/brg: no carrier after cable disconnect/rec (1) Sverre Froyen
06:48 Re: postinstall bug in mtree check? (0) Masanobu SAITOH
04:51 Re: 7.0_BETA feedback sought (1) Thor Lancelot Simon
04:05 Re: 7.0_BETA feedback sought (1) rodent
Wed, 07 Jan 2015
22:57 Re: Again about NIS client configuration (1) Christos Zoulas
22:41 Again about NIS client configuration (1) Rocky Hotas
22:05 Re: 7.0_BETA feedback sought (1) Rhialto
13:11 Re: 7.0_BETA feedback sought (2) rodent
07:34 Re: bge/brg: no carrier after cable disconnect/rec (1) Masanobu SAITOH
00:56 xwd crashing with certain apps open (0) Riccardo Mottola
Tue, 06 Jan 2015
18:41 Re: postinstall bug in mtree check? (1) J. Lewis Muir
Mon, 05 Jan 2015
23:31 bge/brg: no carrier after cable disconnect/reconne (1) Sverre Froyen
Sun, 04 Jan 2015
18:24 Re: User authentication problem (suspect PAM) (0) Louis Guillaume
02:20 Re: User authentication problem (suspect PAM) (1) John Nemeth
Sat, 03 Jan 2015
19:45 Re: User authentication problem (suspect PAM) (0) Christos Zoulas
16:42 User authentication problem (suspect PAM) (2) Louis Guillaume
11:43 Re: Setting a rule for NPF (0) Rocky Hotas
Fri, 02 Jan 2015
21:57 Re: Setting a rule for NPF (1) Christos Zoulas
16:46 Re: Setting a rule for NPF (1) Rocky Hotas
16:14 Re: Setting a rule for NPF (1) Rocky Hotas
16:13 Re: Setting a rule for NPF (0) Rocky Hotas
16:02 Re: Setting a rule for NPF (1) Christos Zoulas
15:53 Re: Setting a rule for NPF (0) Rocky Hotas
01:04 Announcing the pkgsrc-2014Q4 Branch (0) Alistair Crooks


Page 1 of 2015/01
[Prev Page] [Newest Page] [Oldest Page] [Next Page]
Home


Mail converted by MHonArc