NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Problems getting network working

I just got the internal re0 working.
So, I don't know what exactly the problem with the fxp0 is, but now I'm
able to work. ;)

Thanks for your help,
Frederic Jaeckel

On Mon, 22 Jun 2009 12:58:38 +0100
Matthias Scheler <> wrote:

> On Mon, Jun 22, 2009 at 10:17:58AM +0200, Frederic Jaeckel wrote:
> > I just tried another NIC (the onboard Realtek one) if it works.. It
> > doesn't. I still don't get it. Please help me. :(
> It sounds like there is a bad interrup trouting problem on your
> system. Can you please try to update to the latest BIOS provided by
> Gigabyte. Please also make sure that the option "Plug and Play OS" in
> the BIOS is turned *off*.
> If it still doesn't work afterwards please provide the output of
> "dmesg".
>       Kind regards

Attachment: signature.asc
Description: PGP signature

Home | Main Index | Thread Index | Old Index