NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: 2 different flash plugin for firefox

2008/11/18 Steven M. Bellovin <>:
> I was never able to get the Adobe plug-in to work on amd64, so I only
> use gnash.

The Adobe plugin works relatively well for me on NetBSD-current/amd64,
both in opera and in native firefox3.  I haven't tried gnash.

Pouya Tafti

Home | Main Index | Thread Index | Old Index