NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: 2 different flash plugin for firefox

On Tue, 18 Nov 2008 21:01:25 +0200
Cem Kayali <> wrote:

> Hello!
> I would like to enable gnash plugin as default, while enable Adobe
> flash plugin for certain users's firefox brpwsers... If someone has
> advise how to do this, i appreciate.
> I'm using NetBSD-current / amd64.
I was never able to get the Adobe plug-in to work on amd64, so I only
use gnash.

                --Steve Bellovin,

Home | Main Index | Thread Index | Old Index