Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Anyone with HAL and automount working in current?

Hi all:

I'm using 5.99.38 and gnome with hal 0.5.11 and I'm not able to automount my 
pendrives. I've configured PolicyKit but without success. I guess I read 
something about a buggy version of hal, could it be possible?

Any idea?

Thanks in advance,


Home | Main Index | Thread Index | Old Index