Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Attensic L1/L1E network support for netbsd-5


I filed a pullup request to add network support
for Attansic L1/L1E nics.
The driver should be in NetBSD 5.1 then.

Just to let you know,


Home | Main Index | Thread Index | Old Index