tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: mit-krb5/ problems on solaris

Any objections that now the freeze is over that I push the updates (so far) for
 - scmcvs
 - curl
 - gnome-vfs
+ revert the -lgssapi patch in postgresql92/

as for the API requirement in mit-krb5/, I've tested with 1.6, but I'll leave it to the maintainer to determine where to set it.

Home | Main Index | Thread Index | Old Index