tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg-config-0.26 depends on glib2

Recent perl is too huge.
If so many buitin modules will not be installed, it may be small though,
and it is not easy to cross compile.

OBATA Akio /

Home | Main Index | Thread Index | Old Index