tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

RE: pkg-config-0.26 depends on glib2

> >
> > at=html
> Look at the code.

You mean a dependency on perl isn't a good substitute for a dependency on 
glib2?  :D

Still, with a good outline like that, it really shouldn't be hard to implement 
in vanilla C.


Home | Main Index | Thread Index | Old Index