pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Which voip package in pkgsrc works on NetBSD?

On Thu, Apr 12, 2012 at 07:55:02AM +0530, Mayuresh wrote:
> On Wed, Apr 11, 2012 at 11:26:19PM +0200, Georg Schwarz wrote:
> > I happen to be working on upgrading it to the latest release, 3.5.2.
> > However, I'm unfortunately still stuck with the following error message
> I had built 3.5.2. Will check why I didn't face this error and get back.

I had built with following options. I think that's why I did not face it.

 -linphone-gui -linphone-video


Home | Main Index | Thread Index | Old Index