pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

perl5 broken on ubuntu?


I'm having trouble installing pkglint which requires perl5, because perl
has build errors (actually, *link* errors).

I've filed a bug (pkg/45183) for it.

I'm having the feeling I might be doing something used to
work several months ago.

Anybody else seeing this?

D.H. van Dok :: Software Engineer :: ::
Phone +31 20 592 22 28 ::

Home | Main Index | Thread Index | Old Index