pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

On Fri, 08 Apr 2011 20:30:32 +0900, Roger Brooks 
<> wrote:

AFAIK, adobe-flash-plugin- is the only flash plugin available which 
will work on NetBSD.  Removing it is going to force many of us who use NetBSD 
desktops to switch to Linux.  My understanding is that newer versions of flash 
require linux emulation to be brought up to date.

How about using multimedia/gnash?

OBATA Akio /

Home | Main Index | Thread Index | Old Index