pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

On Fri, Apr 01, 2011 at 11:47:30AM +0200, Thomas Klausner wrote:
> Please speak up if you are currently using one of them.


> acroread8-8.1.7 (it sucks but it's the only real PDF viewer out there)
> crossfire-server-1.11.0
> mutt-
> ntop-1.1
> wxGTK-2.6.3 (via hugin)
> wxGTK24-2.4.2 (via audacity)

Can't provide patches though.


Home | Main Index | Thread Index | Old Index