pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

On Sun, Apr 03, 2011 at 09:28:46PM +0000, Dennis den Brok wrote:
> ["Followup-To:" nach gmane.os.netbsd.devel.pkgsrc.user gesetzt.]
> Thomas Klausner <> wrote:
> >
> > userppp-001107
> I intend to look at this. ISTR the problem was very easy to fix (it
> has already been done in OpenBSD).

Ok, please do that. I've taken it off the list.

Home | Main Index | Thread Index | Old Index