pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

Thomas Klausner <> writes:

>>      snort-
> snort- supposedly fixes this, and is out. Update? :)

Update to seems easier.  I just started.  I would expect snort
to be a leaf package and thus simply updatable during freeze.

Attachment: pgppgqWS5ez1x.pgp
Description: PGP signature

Home | Main Index | Thread Index | Old Index