pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

On Fri, Apr 01, 2011 at 01:39:17PM +0300, Jukka Ruohonen wrote:
> I use these:
>       pdfjam-1.20

2.08 is out. Care to provide an update? :)

>       mutt-
> (The latter mainly because I don't know how/why it differs from mutt-devel.)

The mutt people can't decide to declare a new stable release; I've been
using mutt-devel for a long time without any problems. We should
probably just replace mutt with mutt-devel.

>       blender-2.49b

I've just fixed this one.

>       snort-

snort- supposedly fixes this, and is out. Update? :)

Home | Main Index | Thread Index | Old Index