pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

On Fri, Apr 01, 2011 at 01:33:38PM +0200, Martin Husemann wrote:
> On Fri, Apr 01, 2011 at 12:58:07PM +0200, Joerg Sonnenberger wrote:
> > > mutt-
> > 
> > Not sure if people want to move to mutt-devel...
> And the "vulnerability" listed here is IMHO pretty minor.

Well, I disagree. If you get a signed message, you should know which
part is signed and which wasn't.

Home | Main Index | Thread Index | Old Index