pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [HEADSUP] Removing vulnerable packages

On Fri, 01 Apr 2011 20:45:15 +0900, Thomas Klausner <> 

> zope210-2.10.7
> zope211-2.11.2
> zope29-2.9.10
> zope3-3.3.1

Not sure how many users of Zope exists, different versions are partially
incompatible though.

Perhaps we can weed them out. Let's see if someone uses any of them.

plus Zope depend on python24, but it's already EOL.

OBATA Akio /

Home | Main Index | Thread Index | Old Index