pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: mail/mailscanner is outdated (2004)

Am Freitag 25 März 2011, 12:14:36 schrieben Sie:
> I wanted to try Mailscanner (instead of amavisd-new) but I found out that
> the pkgsrc version is very outdated, as it dates back to 2004. Any plan to
> upgrade it?

mailscanner seems under further development (see CHANGELOG) and current is 
4.83.4-1? On the other hand many former mailscanner users switched to i.e. 
amavisd-new within the last years for different reasons.

Is there anyone active with maintaining mailscanner here?




  Niels Dettenbach
  Syndicat IT&Internet
  T.-Muentzer.-Str. 2, 37308 Heilbad Heiligenstadt - DE
  PGP public key ID 651CA20D
  Fingerprint: 55E0 4DCD B04C 4A49 1586  88AE 54DC 4465 651C A20D

Attachment: signature.asc
Description: This is a digitally signed message part.

Home | Main Index | Thread Index | Old Index