pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

mail/mailscanner is outdated (2004)

Hello everybody,
I wanted to try Mailscanner (instead of amavisd-new) but I found out that the 
pkgsrc version is very outdated, as it dates back to 2004.
Any plan to upgrade it?

Thank you!

Home | Main Index | Thread Index | Old Index