pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: autoconf-2.66 broken - how to combat?

On Thu, Jul 22, 2010 at 03:23:10PM +0200, Tobias Nygren wrote:
> > Can you please apply the attached patch to autoconf (you might need to
> > create a devel/autoconf/patches directory first), reinstall (2.66nb1)
> > and let us know if this fixes your problem?
> Looks like the autoconf update causes other weird issues:

I've reverted the update of the "autoconf" package in the meantime.

We should wait for the 2.67 release before we try to update again.

        Kind regards

Matthias Scheler                        

Home | Main Index | Thread Index | Old Index