pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: gnash requires boost version 1.6 because...

On Fri, Dec 11, 2009 at 01:34:16PM +0900, OBATA Akio wrote:
> I built gnash with boost-libs on current pkgsrc tree, no error.
> So, I think the solution is "rebuild gnash" and revbump force it.

My point is that this was done already.


Home | Main Index | Thread Index | Old Index