pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

gnash requires boost version 1.6 because...


Is there a specific reason to exclude *mt-d* libraries from devel/boost-libs?

Gnash plugin fails because of missing library:
Shared object "" not found
Player request channel hang up

I had working version of Gnash with FF3 using September 15th pkgsrc, and now it refuses to work.


Home | Main Index | Thread Index | Old Index