pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: gnash requires boost version 1.6 because...

On Tue, Dec 01, 2009 at 05:02:37PM +0200, Cem Kayali / E Ticaret ve Bilisim 
Teknolojileri wrote:
> Is there a specific reason to exclude *mt-d* libraries from
> devel/boost-libs?

They are the default.


Home | Main Index | Thread Index | Old Index