pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: ap-php and apache 2.x

thank you for the answers.
It was my mistake, sorry.
An prior installation, which deinstalls the apache 2.x was broken. So
there was no apache server installed.

Best regards.

Home | Main Index | Thread Index | Old Index