pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

GNUTLS 2.2.2 won't build

Hi there,

just to report that the newest "gnutls 2.2.2" package won't build (on my i386
machine). Obviously, the Makefiles generated lack some interdependencies and
even when cured manually, the resulting libgnutls lacks a symbol, therefore any
subsequent link fails. I tried without Libtool, to no avail.


Home | Main Index | Thread Index | Old Index