pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Updating erlang

Martti Kuparinen <> wrote:

> This is required e.g. by ejabberd when you want to
> configure encryption.

It's not. I'm running the erlang we have in pkgsrc with ejabberd svn
just fine, using TLS and everything.


Home | Main Index | Thread Index | Old Index