pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Python 2.3 PLIST failure.

Could someone take care of this:

=> Checking file-check results for python23-2.3.5nb9
*** The PLIST does not match installed files!
*** The following files are in /usr/pkg but not in the PLIST:
*** Error code 1

Keep me in the CC:, I'm not a member of the list.


Home | Main Index | Thread Index | Old Index