NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: devel/eclipse: JRE compatibility question; upgrade needed

On Wed, Nov 14, 2012 at 10:19:16PM +0530, Mayuresh wrote:
> 3. Eclipse version itself is a bit old in pkgsrc. Would it help to upgrade
> it. (I can try that and submit patch if it works, though I am first trying
> to get existing version work.)

I find this master-site a bit strange. Can someone help understand this:



Home | Main Index | Thread Index | Old Index