NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: asterisk: module load warnings

On Sun, Apr 08, 2012 at 11:01:17AM -0700, John Nemeth wrote:
> On Aug 29,  4:18pm, Mayuresh wrote:
> }
> } Tried this with comm/asterisk18 as well as comm/asterisk10.
> } 
>      What is missing here is all the details of your setup, i.e. the
> exact version of Asterisk, the version of NetBSD, what platform, etc.

Two versions of asterisk are mentioned above. This was on NetBSD 6.0 BETA
on i386 - if that matters. The conf file was default - well no
configuration had yet started. I felt those errors mean something wrong
with installation itself. So not turned to configuring as yet.


Home | Main Index | Thread Index | Old Index