NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Error trying to build NetBSD 5.1

On 10 Mar 2011, at 17:50, Ignatios Souvatzis wrote:
> (For binary installation, there is a postinstall phase that deletes
> obsolete files.)

Which fails for kernel modules whose path changes if you build a never version 
of NetBSD.

        Kind regards

Matthias Scheler                 

Home | Main Index | Thread Index | Old Index