NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Build chkrootkit

i wanted to build chkrootkit but it tells me not netbsd 2-9.
Is that package broken and is disabled?
What would happen if i enable it it is seccurity issue.

Thx in advance


Home | Main Index | Thread Index | Old Index