NetBSD-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Seg fault while installing ruby18 on i386


I am running NetBSD 3.0 from pkgsrc 2007-Q3.

When I try installing ruby18 from pkgsrc, it keeps segfaulting with
this messge. Has anybody else come across this? Is there a workaround?
The error msg is below:

Home | Main Index | Thread Index | Old Index