Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Trouble using current under qemu

> Do I need 6.0.1 or anything higher for qemu 1.3.1 to work?

I doubt it.

Just 1.3.1 works better than 1.3.0, and still has some issue.
NetBSD guest with virtio block device still causes qemu hangup.
(not sure if it's NetBSD host specific or not though)

Izumi Tsutsui

Home | Main Index | Thread Index | Old Index