Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: upgrade from 4.99.x to 5.0_BETA (problems with perl and openoffice)

On 6 Jan 2009, at 13:36, Jeremy C. Reed wrote:
But when I moved from 4.99.73 to 5.0_BETA (Dec. 20), both openoffice2-2.41
and perl-5.8.8nb8 stopped working.

Please read this e-mail:

        Kind regards

Matthias Scheler                 

Home | Main Index | Thread Index | Old Index