Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: 5.0 NFS-related panic

On 23 Dec 2008, at 18:38, Manuel Bouyer wrote:
since a few days, I started seeing this panic on my NetBSD 5.0/alpha
system. the kernel is up to date as of yesterday.


I'm not seeing this on my i386/5.0_BETA desktops but they don't use the
same NFS server.

So a 64bit NFS client doesn't work but 32bit ones do.

Any idea ?

A kernel stack overflow? How old is the kernel.

        Kind regards

Matthias Scheler                 

Home | Main Index | Thread Index | Old Index