Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: can no longer build graphics/gle since glut was imported in base?

On Sun, Nov 23, 2008 at 10:38:23AM +0100, Bernd Ernesti wrote:
> Did you install x11-links-0.41?

Aha, I already had x11-links-0.41 before upgrading my base system to one
that has gle, so that dependency was satisfied without really working.
Rebuilding x11-links once again fixed the problem.


Home | Main Index | Thread Index | Old Index