Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Call for testers: emulators/wine 1.0

On Fri, 27 Jun 2008, Stephen Borrill wrote:
Not tried audio, but I can report that wine works on NetBSD 4.0.
I've had varying degrees of success with applications, but on the whole, it's very impressive.

I just fixed exception handling, if you update to 1.0nb3 you should have much greater success.


Home | Main Index | Thread Index | Old Index