Current-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: mpt(4) compatible with 53C1020?

On May 25,  2:52pm, wrote:
} On Wed, Jan 02, 2008 at 05:58:42PM -0800, John Nemeth wrote:
} >      What version of NetBSD are you running?  I'm looking at the sources
} > for -current and not seeing where this message is being printed.
} Whoops, I was in Windows when I wrote that and didn't have access to
} the exact message, so I googled it and found someone else's dmesg,
} but it was probably from a different version.
} I'm running -current as of a few days ago, and the exact text is:
} "mpt0 at pci4 dev 9 function 0: Symbios Logic 53c1030", which I think
} comes from pcidevs.

     Yes it does.  I've updated the message.

}-- End of excerpt from

Home | Main Index | Thread Index | Old Index