tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Versioned TeXlive distfiles

On 2/12/19 3:04 pm, Brook Milligan wrote:
> At the risk of bikeshedding, though, could I suggest TEXLIVE_UNVERSIONED (or similar) to indicate the actual reason for the variable?

That's a better name, I'll use that.


Home | Main Index | Thread Index | Old Index