[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]
Is there a good reason that the thrift package in pkgsrc is called libthrift? Wouldn’t it be better to follow upstream’s naming convention?
Main Index |
Thread Index |